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To reproduce the textured shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 5” into the Height box and 4” into the Width box.
Also on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Picture or texture fill, and then do the following:
Click the button next to Textures and then click and then click Pink Tissue Paper (fourth row).
In the Transparency box, enter 20%.
Also in the Format Picture dialog box, click Line Color in the left pane, and in the Line Color pane select No line.
Also in the Format Picture dialog box, click Picture Color in the left pane, and in the Picture Color pane, under Recolor, click the button next to Presets, and then click Orange, Accent color 6 Dark (second row).
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, and then in the Glow and Soft Edges pane, do the following:
Under Glow, click the button next to Presets, and then click No Glow.
Under Soft Edges, in the Size box enter 5 pt.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the second rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradient, and click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
In the Transparency box, enter 100%.
Select the last stop in the slider, and then do the following:
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
In the Transparency box, enter 50%.
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, and then in the Glow and Soft Edges pane, under Soft Edges, in the Size box enter 5 pt.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 5” into the Height box and 4” into the Width box.
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align,  and then do the following:
Click Align Selected Objects.
Click Align Center.
Click Align Middle.

To reproduce the clip art effects on this slide, do the following:
On the Insert tab, in the Images group, click Clip Art. In the Clip Art pane, do the following:
In the Search for box, enter 00322861.wmf.
In the Results should be list, select All media file types.
Select Include Office.com content.
Click Go.
Double-click the thumbnail of the clip art to insert it onto the slide.
Select the clip art. Under Picture Tools, on the Format tab, in the Size group, enter 0.56” into the Height box and 2” into the Width box.
Also on the Format tab, in the Arrange group, click Group, and then click Ungroup to convert the clip art to a Microsoft Office drawing object.
On the Home tab, in the Edit group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select Autoshape and press DELETE.
Select the ungrouped clip art. Under Drawing Tools, on the Format tab,  in the Shape Styles group, click the Format Object dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane click Solid fill, and then under Fill Color,  do the following:
in the Color box, enter Black, Text 1.
In the Transparency box, enter 80%.
Position the ungrouped clip art over the bottom half of the transparent rectangle.
Select the ungrouped clip art. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the second ungrouped clip art.  On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click More Rotation Options. In the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, in the Rotation box enter 180°.
Position the second ungrouped clip art over the top half of the transparent rectangle.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box.
On the slide, drag to draw a text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Constantia from the Font list, select 36 pt. from the Font Size list, and then select White, Background 1 from the Font Color list.
Also on the Home tab, in the Paragraph group, click Center.
Press and hold CTRL, and then select the textured rectangle, the transparent rectangle, both ungrouped clip art, and the text box. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.
Press and hold CTRL, and then select both rectangles and the text box. On the Home tab, in the Drawing group, click Arrange, point to Align, and then click Align Middle.

To reproduce the picture background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Picture or texture fill, and then under Insert from click File. In the Insert Picture dialog box, select a picture and then click Insert.



What is Rotary?

• Global Network

• 1.2 Million Members

• Neighbors, friends, leaders, problem-solvers

• Work together to make positive, lasting change

• At home and abroad 



What we do

• Promote peace

• Fight disease (Polio)

• Provide clean water, sanitation, and hygiene

• Save mothers and children

• Support education

• Grow local economies



How do we do it?

• Grants to local not profits.

• Scholarships.

• Ring the bell during Christmas.

• New bike program.

• Volunteer in the community (dental care, park 
restoration, soup kitchens, etc.)



The four way test (ethics)

• Is it the TRUTH?

• Is it FAIR to all concerned?

• Will it build GOODWILL and BETTER 
FRIENDSHIPS?

• Will it be BENEFICIAL to all concerned?



Fig Garden Rotary

• One of  a half  dozen in the Fresno Valley

• Meets Fridays from noon to 1:30 at Tornino’s

• Meeting Structure:
• Call to order

• Invocation and Pledge of  Allegiance

• Birthdays, Anniversaries, Upcoming Events

• Community leader or other guest speaker, or non-profit or 
local leader recognition



Fig Garden Rotary (cont’d)

• Lunch $15 (buffet style)
• Non-eaters $4 (coffee, iced tea, etc.)
• Optional raffle participation
• Annual retreat
• Annual demotion party
• Annual fund raiser
• Other events throughout the year



How do you join?

• Usually a member invites you as a guest and treats 
your lunch.  (If  interested, ask me.)

• Dues are substantially higher than Toastmasters
• Annual tax deductible Paul Harris Foundation $100

• Quarterly optional fine donation $10 to $$$$$ a mo.

• Dues $125 twice a year ($250)

• Demotion Party mandatory $40 (whether attended or not)
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Past Projects







MMC’s Safe House
Children’s Enrichment Center 

Remodel







Life Goes On Project 
2015



Break The Barriers 2016
Galileo Delta C Tilt Table



Holiday Baskets



Salvation Army



Girl Scouts



Carly Verdi
Youth Exchange – Lecco Italy



Kayaks donated to San Joaquin 
River Conservatory!



Camp Royal 
Girl’s Leadership Camp



Woodward Park 2013
Bench Project



Central California 
Blood Center



Central Valley 
Robotics







Breaking the Chains



CDA Cares
Free Dental Clinic



Wheel Chairs to India
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To reproduce the textured shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 5” into the Height box and 4” into the Width box.
Also on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Picture or texture fill, and then do the following:
Click the button next to Textures and then click and then click Pink Tissue Paper (fourth row).
In the Transparency box, enter 20%.
Also in the Format Picture dialog box, click Line Color in the left pane, and in the Line Color pane select No line.
Also in the Format Picture dialog box, click Picture Color in the left pane, and in the Picture Color pane, under Recolor, click the button next to Presets, and then click Orange, Accent color 6 Dark (second row).
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, and then in the Glow and Soft Edges pane, do the following:
Under Glow, click the button next to Presets, and then click No Glow.
Under Soft Edges, in the Size box enter 5 pt.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the second rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradient, and click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
In the Transparency box, enter 100%.
Select the last stop in the slider, and then do the following:
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
In the Transparency box, enter 50%.
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, and then in the Glow and Soft Edges pane, under Soft Edges, in the Size box enter 5 pt.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 5” into the Height box and 4” into the Width box.
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align,  and then do the following:
Click Align Selected Objects.
Click Align Center.
Click Align Middle.

To reproduce the clip art effects on this slide, do the following:
On the Insert tab, in the Images group, click Clip Art. In the Clip Art pane, do the following:
In the Search for box, enter 00322861.wmf.
In the Results should be list, select All media file types.
Select Include Office.com content.
Click Go.
Double-click the thumbnail of the clip art to insert it onto the slide.
Select the clip art. Under Picture Tools, on the Format tab, in the Size group, enter 0.56” into the Height box and 2” into the Width box.
Also on the Format tab, in the Arrange group, click Group, and then click Ungroup to convert the clip art to a Microsoft Office drawing object.
On the Home tab, in the Edit group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select Autoshape and press DELETE.
Select the ungrouped clip art. Under Drawing Tools, on the Format tab,  in the Shape Styles group, click the Format Object dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane click Solid fill, and then under Fill Color,  do the following:
in the Color box, enter Black, Text 1.
In the Transparency box, enter 80%.
Position the ungrouped clip art over the bottom half of the transparent rectangle.
Select the ungrouped clip art. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the second ungrouped clip art.  On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click More Rotation Options. In the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, in the Rotation box enter 180°.
Position the second ungrouped clip art over the top half of the transparent rectangle.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box.
On the slide, drag to draw a text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Constantia from the Font list, select 36 pt. from the Font Size list, and then select White, Background 1 from the Font Color list.
Also on the Home tab, in the Paragraph group, click Center.
Press and hold CTRL, and then select the textured rectangle, the transparent rectangle, both ungrouped clip art, and the text box. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.
Press and hold CTRL, and then select both rectangles and the text box. On the Home tab, in the Drawing group, click Arrange, point to Align, and then click Align Middle.

To reproduce the picture background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Picture or texture fill, and then under Insert from click File. In the Insert Picture dialog box, select a picture and then click Insert.
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